Fehlermeldung beim Bezug von Updates über das Repository der Stadtteilschule Blankenese

Unter Umständen traten in den vergangenen Wochen beim automatischen IServ-Update (iservupd) Fehlermeldungen wie die Folgende auf:

E: Das Depot »https://repository.stsbl.de/debian stable Release« enthält keine Release-Datei mehr.

Ursächlich war eine Fehlkonfiguration des Servers der Stadtteilschule Blankenese. Diese wurde nun korrigiert. Die Fehlermeldung ist nicht kritisch und kann ignoriert werden.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.